Oops! There was an error creating an issue on GitHub. Please try again.

bitHound discovered:

  • 4 packages with at least one security vulnerability.
  • 3 deprecated packages.
  • 22 npm packages are requiring the latest version.
  • 8 outdated packages.

For details go to bitHound.

Submit Issue to GitHub Cancel

Dev Dependencies