Oops! There was an error creating an issue on GitHub. Please try again.

bitHound discovered:

  • 1 package with at least one security vulnerability.
  • 1 deprecated package.
  • 1 outdated package.

For details go to bitHound.

Submit Issue to GitHub Cancel

Dependencies

Dev Dependencies

Peer Dependencies